2021年12月9日に、Apache Log4j2 に関する脆弱性 CVE-2021-44228 が報告されました。

https://www.jpcert.or.jp/at/2021/at210050.html

弊社にて確認した結果、今回の対象バージョンである

  • Apache Log4j 2.0-beta9から2.14.1までのバージョン

については、Hubbleにおいて使用していないことを確認しており、当脆弱性に関してHubbleおよびその使用への影響はございません。

脆弱性についての詳細な情報は、JPCERTの発表等をご参照ください。

回答が見つかりましたか?